[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Inferno Availability



On Wed, 4 Sep 1996, Berry Kercheval wrote:

> >>>DA said:
>  > Yes, finally it is available for Plan9, Windows9, NT3.5, NT4.0, Irix5.2 
>  > and Solaris2.5.
> 
> If I recall correctly, it's available for Irix 5.3, and will NOT run on 5.2.

Sorry, it was a typo :(

Regards,
Qusay H. Mahmoud