[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

re: Does Inferno run on NT 3.51 ?



On Tue, 3 Sep 1996 philw@plan9.bell-labs.com wrote:

> >Does 3.5 also include NT 3.51 Workstation
> yes
> 

So when are you guys planning to release inferno? It would be nice if you 
at least release the Limbo compiler/interpreter so that people out there 
can experiment with it and by the time the whole inferno is out people 
would be already prepared to write some cool stuff for inferno!

Just a thought!

Regards,
Qusay H. Mahmoud
UNBSJ, Canada